顶牛网唯一网址www.dingniu888.com

通达信分时机构动态买卖指标公式_分时机构动态买卖指标

来源:www.dingniu888.com,编辑:顶牛网,2020-09-25 10:17:51

通达信分时机构动态买卖指标公式:

A1:=(DVOL/CLOSE)/2;
A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND CLOSE<REF(CLOSE,1),A1,0),0);
A4:=SUM(IF(A1<100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND CLOSE<REF(CLOSE,1),A1,0),0);
机构买盘:A2,LINETHICK3, COLORRED;
机构卖盘:A3,LINETHICK3,COLORGREEN;
散户买盘:A4,COLORMAGENTA;
散户卖盘:A5,COLORWHITE;
DRAWTEXT(ISLASTBAR=1,机构买盘*0.9,'机构买盘'),LINETHICK2,COLORFF55FF;
DRAWTEXT(ISLASTBAR=1,机构卖盘,'机构卖盘'),LINETHICK2,COLORFFFF55;
DRAWTEXT(ISLASTBAR=1,散户买盘,'散户买盘'),LINETHICK2,COLOR5555FF;
DRAWTEXT(ISLASTBAR=1,散户卖盘,'散户卖盘'),LINETHICK2,COLOR55FF55;

通达信分时机构动态买卖指标公式实例图解:

通达信分时机构动态买卖指标公式

标签阅读:

相关文章

栏目更新

栏目热门

股票消息总点击榜

推荐股票消息