顶牛网唯一网址www.dingniu888.com

通达信周线寻股买卖指标公式_周线寻股买卖指标

来源:www.dingniu888.com,编辑:顶牛网,2020-09-25 10:17:45

通达信周线寻股买卖指标公式:

EMA7:EMA(C,7),COLOR00FF00;
EMA14:EMA(C,14),COLORWHITE;
EMA21:EMA(C,21),COLORYELLOW;
ZMA7:EMA(C,35),COLORFF00FF;
ZMA14:EMA(C,70),COLORFFCCCC;
ZMA34:EMA(C,170),COLORFFCC66;
VV0:=BARSLAST(CROSS(ZMA7,ZMA14) AND ZMA7>ZMA14);
VV1:=VV0 AND BARSLAST(CROSS(ZMA7,ZMA34));
VV2:=VV1 AND CROSS(ZMA14,ZMA34);
DRAWICON(VV2,L-0.20,9);·

通达信周线寻股买卖指标公式实例图解:

通达信周线寻股买卖指标公式

标签阅读:

相关文章

栏目更新

栏目热门

股票消息总点击榜

推荐股票消息