顶牛网唯一网址www.dingniu888.com

通达信极限拐点线上持股线下持币指标公式_极限拐点线上持股线下持币指标

来源:www.dingniu888.com,编辑:顶牛网,2020-09-25 10:17:43

通达信极限拐点线上持股线下持币指标公式:

N:=2;
上涨值:=MA((H+REF(L,1))/2,3);
买进高点:=MA((H+REF(H,1))/2,3);
VAR1:=((O+H+L+2*C)/5)*2-L;
突破买入值:=MA(VAR1,3);{LSS轴点突破买入值}
下跌值:=MA((REF(H,1)+L)/2,3);
卖出低点:=MA((REF(L,1)+L)/2,3);
VAR2:=((O+H+L+2*C)/5)*2-H;
突破卖出值:=MA(VAR2,3);
次日卖出点:=(上涨值+买进高点+突破买入值+H)/4;
次日买入点:=(下跌值+卖出低点+突破卖出值+L)/4;
均价:=(2*C+L+H/4);
次低价:IF(均价/REF(均价,1)>1,次日买入点/1.0382,次日买入点);
买:=REF(L,1)<REF(次低价,1) AND L>次低价;
STICKLINE(买,O,C,3,0),COLORRED;

通达信极限拐点线上持股线下持币指标公式实例图解:

通达信极限拐点线上持股线下持币指标公式

标签阅读:

相关文章

栏目更新

栏目热门

股票消息总点击榜

推荐股票消息