顶牛网唯一网址www.dingniu888.com

通达信量能波段买卖指标公式_量能波段买卖指标

来源:www.dingniu888.com,编辑:顶牛网,2020-09-25 10:17:41

通达信量能波段买卖指标公式:

MAV:=(C*2+H+L)/4;
SK:=EMA(MAV,5)-EMA(MAV,22);
SD:=EMA(SK,5);
资金动能:(2*(SK-SD))*3.8,VOLSTICK;
资金动能支撑1:EMA(资金动能,4),COLORYELLOW;

通达信量能波段买卖指标公式实例图解:

通达信量能波段买卖指标公式

标签阅读:

相关文章

栏目更新

栏目热门

股票消息总点击榜

推荐股票消息