顶牛网唯一网址www.dingniu888.com

通达信新波段买进卖出提示指标公式_新波段买进卖出提示指标

来源:www.dingniu888.com,编辑:顶牛网,2020-09-25 10:17:41

通达信新波段买进卖出提示指标公式:

VAR2:=(HIGH+LOW+CLOSE*2)/4;
VAR3:=EMA(VAR2,21);
VAR4:=STD(VAR2,21);
VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
VAR6:=(EMA(VAR5,5)-25)*1.56;
AK: EMA(VAR6,2)*1.22;
AD1: EMA(AK,2);
AJ: 3*AK-2*AD1;
AA:100;
BB:0;
CC:80;
买进: IF(CROSS(AK,AD1),79,20),COLORMAGENTA;
卖出: IF(CROSS(AD1,AK),51,20),COLORGREEN;
DRAWICON(CROSS(AD1,AJ) AND AD1>75.26,AD1*1.1,2);
DRAWICON(CROSS(AJ,AD1) AND AJ<80,AJ*0.96,1);
DRAWICON(CROSS(AJ,-10.64),AJ*0.96,17);

通达信新波段买进卖出提示指标公式实例图解:

通达信新波段买进卖出提示指标公式

标签阅读:

相关文章

栏目更新

栏目热门

股票消息总点击榜

推荐股票消息