顶牛网唯一网址www.dingniu888.com

通达信主力资金进出指标公式_主力资金进出指标

来源:www.dingniu888.com,编辑:顶牛网,2020-09-25 10:17:35

通达信主力资金进出指标公式:

V1:=(C-REF(C,1))/REF(C,1)*100;
V2:EMA(V1,8)*10,STICK;
V3:EMA(V1,8)*10;
资金进出:V3;
STICKLINE(资金进出,V3,0,2,0),COLORRED;
STICKLINE(资金进出<0,V3,0,2,0),COLORBLUE;
A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
资金趋势:(B-B1)*100/B;
STICKLINE(资金趋势,资金趋势,0,2,0),COLORGREEN;
STICKLINE(资金趋势<0,资金趋势,0,2,0),COLORCYAN;

通达信主力资金进出指标公式实例图解:

通达信主力资金进出指标公式

标签阅读:

相关文章

栏目更新

栏目热门

股票消息总点击榜

推荐股票消息