顶牛网唯一网址www.dingniu888.com

通达信良友13线布林BOLL通道主图指标公式_良友13线布林BOLL通道主图指标

来源:www.dingniu888.com,编辑:顶牛网,2020-06-27 11:26:05

通达信良友13线布林BOLL通道主图指标公式:

价:=(C+H+L+O)/4;
AA:=(H-MAX(C,O))>=2.5*(MIN(C,O)-L) AND (H-L)>ABS(C-O)*1.5 AND (H-L)/REF(C,1)
>=0.03 AND C>O AND (C-REF(C,1))/REF(C,1)<0.038;
十3:EMA(EMA(EMA(EMA((EMA(价,13)),2),2),2),2),COLORRED;
上:十3*1.15;
下:十3*0.85;
险:=(( O>=上 AND H>REF(H,1)));
DRAWTEXT(险,H*1.05,'卖');
机:=((L<=下 AND C>=REF(L,1)));
DRAWTEXT(H>=上 AND AA ,H*1.05,'逃');
DRAWICON(H>=上 AND AA ,( HIGH*1.01),2) ,COLORBLUE;
STICKLINE(机,OPEN,CLOSE,3,0),COLORMAGENTA;
曙光初现:=(((((REF(CLOSE,1) / REF(OPEN,1)) < 0.97) AND ((CLOSE / OPEN) >
1.03)) AND (OPEN < REF(CLOSE,1))) AND (CLOSE > REF(CLOSE,1)));
DRAWTEXT(曙光初现,L-L*0.02,'光'),COLORGREEN;

通达信良友13线布林BOLL通道主图指标公式实例图解:

通达信良友13线布林BOLL通道主图指标公式

标签阅读:

相关文章

栏目更新

栏目热门

股票消息总点击榜

推荐股票消息