顶牛网唯一网址www.dingniu888.com

通达信精诚wr威廉指标参数最佳设置指标公式_精诚wr威廉指标参数最佳设置指标

来源:www.dingniu888.com,编辑:顶牛网,2020-06-27 11:26:02

通达信精诚wr威廉指标参数最佳设置指标公式:

WR1:=100-100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
WR2:=100-100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));
WR3:=100-100*(HHV(HIGH,N2)-CLOSE)/(HHV(HIGH,N2)-LLV(LOW,N2));
WR:(WR1+2*WR2+3*WR3)/6;
威廉1线:MA(WR,3),COLORRED;
STICKLINE(CROSS(WR, 威廉1线) AND CROSS(WR3, 威廉1线) AND 威廉1线<10 AND WR3>威廉1线 AND WR<10,-20,0,2,0),COLORRED;

通达信精诚wr威廉指标参数最佳设置指标公式实例图解:

通达信精诚wr威廉指标参数最佳设置指标公式

标签阅读:

相关文章

栏目更新

栏目热门

股票消息总点击榜

推荐股票消息