顶牛网唯一网址www.dingniu888.com

通达信买红线生命线买卖指标公式_买红线生命线买卖指标

来源:www.dingniu888.com,编辑:顶牛网,2020-06-27 11:25:54

通达信买红线生命线买卖指标公式:

A3:MA(C,3),COLORGREEN;
A10:MA(C,10),COLORGREEN;
黄变绿色止损线:MA(C,18),COLORGREEN,LINETHICK2;
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MAOBV:=MA(OBV,20),COLORGREEN;
M2:=MA(OBV,3),COLORGREEN;
IF(A3>REF(A3,1) OR C>A3,A3,DRAWNULL),COLORWHITE,LINETHICK1;
IF(M2>REF(M2,1),A3,DRAWNULL),COLORWHITE,LINETHICK2;
IF(MAOBV>REF(MAOBV,1) AND C>A10,A10,DRAWNULL),COLORRED,LINETHICK3;
IF(C>A10,A10,DRAWNULL),COLORWHITE,LINETHICK1;
IF(C>黄变绿色止损线 AND MAOBV>REF(MAOBV,1) ,黄变绿色止损线,DRAWNULL),COLORYELLOW,LINETHICK3;

通达信买红线生命线买卖指标公式实例图解:

通达信买红线生命线买卖指标公式

标签阅读:

相关文章

栏目更新

栏目热门

股票消息总点击榜

推荐股票消息