顶牛网唯一网址www.dingniu888.com

通达信三天稳赚5%选股短线操盘指标公式

来源:www.dingniu888.com,编辑:顶牛网,2020-04-15 00:02:01

通达信三天稳赚5%选股短线操盘指标公式:

VAR0:=(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,15)+MA(CLOSE,20))/4;
VAR1:=C/REF(C,1)<1.05 AND C/REF(C,1)>1;
VAR2:=HHV(C/REF(C,1),60)>1.06 OR LLV(C/REF(C,1),60)<0.94{不选ST};
VAR3:=C>O AND C<30;
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
X:=EMA(RSV,3);
Y:=MA(X,3),COLORRED;
VAR4:=CROSS(X,Y) AND X<70;
(CROSS(VAR0,REF(VAR0,2)) OR (VAR4 AND VAR0>REF(VAR0,2))) AND VAR1 AND VAR2 AND VAR3 AND X>Y AND X<70;

通达信三天稳赚5%选股短线操盘指标公式实例图解:

通达信三天稳赚5%选股短线操盘指标公式

通达信三天稳赚5%选股短线操盘指标公式

 

标签阅读:

相关文章

栏目更新

栏目热门

股票消息总点击榜

推荐股票消息